<
Resultados 1 a 7 de 7

Tópico: DuaSat Spider HD não liga e fica com a mensagem "APP ON".

  1. #1

    DuaSat Spider HD não liga e fica com a mensagem "APP ON".

    Olá pessoal.

    Meu Spider HD para de ligar, após ligar o aparelho acende a luz vermelha e fica a mensagem "APP ON", alguém sabe como posso resolver isso?

    Obrigado.

  2. #2
    Boa noite galera!!
    faz um mês que o meu spider hd se encontra nessa situação...
    "APP ON" e nada de exibir imagem.

    Mais alguém já passou por problema semelhante?

    Obrigado!

  3. #3
    o meu spider também está app on, já desliguei, prog. de fabrica demora uns 8 min para sair do app on e ligar.

  4. #4
    O meu tb está assim... será q o Spider HD de td mundo deu pau?

  5. #5
    Vc conseguiu resolver o problema ?

  6. #6

    Solução para "APP ON"

    Olá amigos...para esse problema especificamente a solução é simples: desligue a chave traseira, mantenha precionado o botão liga no próprio aparelho, ligue novamente a chave traseira, mantenha precionado até ele aparecer booting por três veses, então solte o botão liga e aguarde 5 segundos e desligue e ligue a chave traseira pronto ele volta a funcionar, comigo deu certo, mas os outros problemas de travamentos dos canais continuam, espero ter ajudado...
    Última edição por mikadisco; 17-12-2012 às 13:37.

  7. #7
    Sei que meu comentário vai sair um pouco do tópico do post, mas infelizmente procurei muito já na internet e não encontrei em lugar nenhum a solução.
    O meu Spider HD também não está ligando, mas ao contrário do de todos vocês, o display dele não mostra APP ON. Ele simplesmente nem mostra nada. Somente acende o led azul do botão de power.
    Descobri na net que para o problema do APP ON é possível fazer recovery via loader + cabo RS232. Tentei dessa forma, mas infelizmente o loader não consegue sincronizar com meu deco. Li também que isso pode ser devido à má qualidade do cabo. Enfim, estou com receio de ter que gastar mais dinheiro num cabo que também não vai resolver meu problema.Até porque também disseram que pode ser a memória flash dele que queimou, portanto só trocando o aparelho mesmo.
    Alguém teve algum problema igual ao meu e conseguiu consertar o deco?

    Obrigado!

Tópicos Similares

  1. Duosat Spider HD com mensagem " ASH " no visor.
    Por Elvis Gomes Da Cruz no fórum Duosat Spider HD (Cabo)
    Respostas: 24
    Último Post: 26-05-2013, 01:32
  2. S810b + PC40 e desde o dia 27/10 esta com a mensagem "scrambled"sxd
    Por guilherme.maria no fórum Azamerica S810b SD
    Respostas: 4
    Último Post: 01-02-2013, 11:44
  3. Moozca Bravissimo Twin c/ mensagem "NOCH".
    Por FACOS no fórum Azbox Bravíssimo Twin
    Respostas: 5
    Último Post: 13-01-2013, 22:38
  4. mensagem "ash" depois da última atualização de agosto
    Por oning no fórum Duosat Blade HD
    Respostas: 1
    Último Post: 20-08-2012, 13:51

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •