Resultados 1 a 10 de 10

Tópico: Canal codificado no s1001

  1. #1

    Canal codificado no s1001

    Porque o meu deco fica dando CANAL CODIFICADO toda hora, ai trava e tenho que desligar o aparelho?
    alguem sabe o motivo disto, ou alguma dica para melhorar isto??


  2. #2

    Avatar de flavio bezerra
    Data de Ingresso
    Oct 2012
    Localização
    sampa
    Posts
    1.222
    Amigo se usa no SDS verifique o apontamento do xispasat não esqueça de verificar o cabeamento e conectores se usa em IKS verifique se sua internet está ativada verifique seu cabo de rede ou algum adaptador wi-fi.

  3. #3
    Citação Postado originalmente por Athila Barbosa Ver Post
    Porque o meu deco fica dando CANAL CODIFICADO toda hora, ai trava e tenho que desligar o aparelho?
    alguem sabe o motivo disto, ou alguma dica para melhorar isto??
    Além de melhorar o sinal do hisp4s4t e verificar o sinal de sua antena de canais ,se estiver utilizando a última atualização (V.1.09.10381 de 05/11/2013), faça um downgrade para a versão V.1.09.9098, faça um reset de fábrica, configure e busque os canais novamente.

    Deve melhorar, ou acabar com o problema.

    Em tempo: A versão 1.09.9969 é a penúltima versão e possibilita a conversão dos arquivos para ver no PC com VLC player e está extremamente estável.
    Última edição por gmic59; 02-12-2013 às 22:33.

  4. #4
    flavio bezerra
    não creio que seja aponatmento e conectores, pois quando troco de deco fica normal. eu uso sds

  5. #5
    vou tentar a a v.1.099098 que gmic59 falou e depois posto aqui para auxiliar outros usuarios que estejam com esse mesmo problema.
    desde ja obrigado e mandem mais soluções caso alguem saiba...

  6. #6

    Avatar de flavio bezerra
    Data de Ingresso
    Oct 2012
    Localização
    sampa
    Posts
    1.222
    Realmente a versão 1.09.9969 está bem estável desde que saiu estou-a usando e está 100%.

  7. #7

    Avatar de Sidnei da silva souza
    Data de Ingresso
    Jun 2013
    Localização
    VIA LACTEA
    Posts
    459
    Citação Postado originalmente por Athila Barbosa Ver Post
    vou tentar a a v.1.099098 que gmic59 falou e depois posto aqui para auxiliar outros usuarios que estejam com esse mesmo problema.
    desde ja obrigado e mandem mais soluções caso alguem saiba...

    Amigo, coloquei essa última versão depois acabei voltando, ficava caindo sinal.....em fim não se mexe em time que esta ganhando, essa V.1.099098 tá rodando liso.

  8. #8
    Citação Postado originalmente por gmic59 Ver Post
    além de melhorar o sinal do hisp4s4t e verificar o sinal de sua antena de canais ,se estiver utilizando a última atualização (v.1.09.10381 de 05/11/2013), faça um downgrade para a versão v.1.09.9098, faça um reset de fábrica, configure e busque os canais novamente.

    Deve melhorar, ou acabar com o problema.

    Em tempo: A versão 1.09.9969 é a penúltima versão e possibilita a conversão dos arquivos para ver no pc com vlc player e está extremamente estável.
    problema resolvido galera, desde já obrigado pela ajuda. Fiz reset e atualizei com a att 1.09.9969. O que deixou o deco mais estável e sem dar o aviso de canal codificado toda hora.
    Para quem esteja com esse problema é so fazer o mencionado acima.

  9. #9
    Amigos por favor me ajudem atualizei meu Az américa s1001 mais não abre canais meu xispasat naoda sinal já fiz de tudo tp nova mudei lnb configurei tudo não sei o que esta acontecendo alguém poderia me dar uma luz

  10. #10

    Avatar de flavio bezerra
    Data de Ingresso
    Oct 2012
    Localização
    sampa
    Posts
    1.222
    Amigo boa tarde a respeito do seu problema verifique no menu de configuração de antena se o xispa esta no sintonizador 2 se estiver no 1 não funciona e não se esqueça de aperta f1 111 e ativar o SDS(XISPASAT)(30W)
    A vida para mim é tudo paz, amor e amizade,tudo suave basta apenas seguirmos o caminho certo.
    .................................................. .................................................. .................................................. .................................................. .........................
    Azamérica s1001 .Azs808. Azbox Thunder. I-box modificado para UNO.
    Uma antena 60cm ku com kit carona 61w+70w+43w. uma antena 60cm ku apt.p/o 70w. uma antena 60cm.ku apt.p/o 61w e uma antena 60cm.ku apt.p/o 30w+ 43w de carona, e + uma antena de 60 cm.ku apontada para minha diversão....

Tópicos Similares

  1. Canal codificado a toda hora
    Por pessoa82 no fórum Evo xl-SD
    Respostas: 30
    Último Post: 28-10-2012, 18:24
  2. F38 dando canal codificado e erro no canal
    Por Marcelo Coelho no fórum F-38
    Respostas: 2
    Último Post: 10-11-2011, 13:17
  3. Canal Codificado
    Por marcobarbosa no fórum Lexuzbox-Azamerica - Cable
    Respostas: 2
    Último Post: 10-03-2011, 22:54

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre nós
Desde outubro de 2010, trazendo até você, caro usuário, todas as novidades que cercam o mundo da TV via satélite, com veracidade e credibilidade.

Para nós do AzsBrasil é sempre um prazer receber os novos usuários que buscam informaçções e orientação a respeito de seus equipamentos.

Novos tempos vem por aí, fiquem ligados.
Siga-nos!
Contato
azsbrasiloficial@hotmail.com