Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 10 de 27

Tópico: qual o motivo dos canais ficarem codificados no blade hd

  1. #1

    qual o motivo dos canais ficarem codificados no blade hd

    Estou enfrentando um sério problema em aparelhos que revendi e instalei da marca Duosat Blade Hd, os mesmos funcionan por alguns dias e repentinamente o sinal fica codificado, só volta a funcionar se fizer atualização primeiro por outra firmware e efetuar nova busca, foi efetuado ativação via internet dos receptores e o problema continua mesmo com o deco ativado no iks, esta acontecendo com varias versoes de firmware, espero que com a versão 2.2 este problema seja resolvido, pois estou tendo prejuízo de estar me deslocando nas residfencias dos clientes para atualizar novamente o deco para ele florir. Gostaria se alguem + estiver com este problema relatar aquí e ver se conseguimos a solução, o mesmo tambem ocorre no modelo da Superbox Prime Hd. Outro detalhe: após ser disponibilizado versão nova de firmware o deco tambem codifica os canais, e preciso fazer nova atualização, o deco deveria continuar funcionando com a versão que ele possui instalado e não parar. Outras marcas continuam funcionando normalmente após estar disponivel nova firmware.


  2. #2
    Também estou tendo o mesmo problema com o Blade do meu cunhado.

  3. #3
    Tambem estou enfrentando o mesmo problema, só da codificado em iks, só funciona em c*s, como se resolve?

  4. #4
    Gente tbm estou com o mesmo problema qual atualizacão tenho que colocar, pois a que eta no meu é 2.0 12/06/2012

  5. #5

    Avatar de BREDS1
    Data de Ingresso
    Dec 2010
    Localização
    Paraná.
    Posts
    2.935
    Coloque a versão 2.3 que é a última, disponível aqui:http://www.azsbrasil.com/forum/duosa...-e-dongle.html
    Caso o seu receptor não esteja se conectando no IKS, faça também o procedimento já recomendado de:
    -Ajuste de fábrica,
    -FW 2.1,
    -Ajuste de fábrica,
    -FW 2.3,
    -Faça busca ou insira lista pronta de canais.
    http://www.azsbrasil.com/forum/image.php?type=sigpic&userid=1891&dateline=1375062963




  6. #6
    ok vou fazer isso e depois informo, valeu pela ajuda
    abçs

  7. #7
    Amigo eu tambem estou com o mesmo problema instalei em um cliente sabado 25/08 e ontem29/8 o deco apareçeu sem sinal o nivel de sinal esta em 45% e 5% não sei o que fazer mais.
    Citação Postado originalmente por RUI LUIS RODRIGUES Ver Post
    Estou enfrentando um sério problema em aparelhos que revendi e instalei da marca Duosat Blade Hd, os mesmos funcionan por alguns dias e repentinamente o sinal fica codificado, só volta a funcionar se fizer atualização primeiro por outra firmware e efetuar nova busca, foi efetuado ativação via internet dos receptores e o problema continua mesmo com o deco ativado no iks, esta acontecendo com varias versoes de firmware, espero que com a versão 2.2 este problema seja resolvido, pois estou tendo prejuízo de estar me deslocando nas residfencias dos clientes para atualizar novamente o deco para ele florir. Gostaria se alguem + estiver com este problema relatar aquí e ver se conseguimos a solução, o mesmo tambem ocorre no modelo da Superbox Prime Hd. Outro detalhe: após ser disponibilizado versão nova de firmware o deco tambem codifica os canais, e preciso fazer nova atualização, o deco deveria continuar funcionando com a versão que ele possui instalado e não parar. Outras marcas continuam funcionando normalmente após estar disponivel nova firmware.

  8. #8

    Avatar de The Lost
    Data de Ingresso
    Oct 2011
    Localização
    Itu/SP
    Posts
    2.160
    O problema do colega Rui Luis seria o caso de fazer a atualização com a penultima ou nova atualização para o aparelho não codificar mais tudo do nada, com a nova versão não tem mais esse bug.
    Já o seu caso só pode ser apontamento mesmo, codificado é uma coisa e sem sinal outra, reveja o apontamento no seu cliente e faça uma nova busca no sat que tem problemas...
    Boa sorte!
    AZsBrasil - HiGH DiFiNiTiON é isso

    » Duosat Trend HD / AzAmérica S1005 / TocomSAT Phoenix IPTV / ShowBox SAT HD «
    » AntenasKU 70cm: Hispas@t 30w, St@rOne 70w, Intels@t 43w, Am@zonas 61w, Telada Banda C 1,70mt. «
    » Todos c/ Lnbf duplo Sharp e TeleSystem - Diseqc NanoSat e Telesystem «


    . Pessoal, não mande MP por dúvidas técnicas, postem sempre no fórum, pois uma resposta pode ajudar muitos usuários. Grato
    . Somos apenas instrumento de compartilhamento de informações, dicas e conhecimentos em geral entre aficionados de televisão p/ satélite.

  9. #9
    Ai que está o problema amigoeu tenho aq o Superbos Prime hd e ele esta Liso funcionando que é uma maravilha e o Blade parou derrepente não da sinal por nada e no Prime filé.
    Citação Postado originalmente por Marcio Prata Ver Post
    O problema do colega Rui Luis seria o caso de fazer a atualização com a penultima ou nova atualização para o aparelho não codificar mais tudo do nada, com a nova versão não tem mais esse bug.
    Já o seu caso só pode ser apontamento mesmo, codificado é uma coisa e sem sinal outra, reveja o apontamento no seu cliente e faça uma nova busca no sat que tem problemas...
    Boa sorte!

  10. #10

    Avatar de The Lost
    Data de Ingresso
    Oct 2011
    Localização
    Itu/SP
    Posts
    2.160
    O certo então seria vc pegar ele com o seu Cliente e testar aí na sua casa e tirar a dúvida, ou é apontamento ou queimou o tuner, mas com esse sinal aí tudo indica mesmo problema na antena ou usando com a Frequência LNB errada, tem que estar em Universal para dar sinal nas TPs.
    AZsBrasil - HiGH DiFiNiTiON é isso

    » Duosat Trend HD / AzAmérica S1005 / TocomSAT Phoenix IPTV / ShowBox SAT HD «
    » AntenasKU 70cm: Hispas@t 30w, St@rOne 70w, Intels@t 43w, Am@zonas 61w, Telada Banda C 1,70mt. «
    » Todos c/ Lnbf duplo Sharp e TeleSystem - Diseqc NanoSat e Telesystem «


    . Pessoal, não mande MP por dúvidas técnicas, postem sempre no fórum, pois uma resposta pode ajudar muitos usuários. Grato
    . Somos apenas instrumento de compartilhamento de informações, dicas e conhecimentos em geral entre aficionados de televisão p/ satélite.

Página 1 de 3 123 ÚltimoÚltimo

Tópicos Similares

  1. Canais codificados
    Por fauc no fórum Canais & Programação
    Respostas: 11
    Último Post: 28-02-2013, 17:48
  2. Atualização 2.3 Blade HD - Canais codificados
    Por ydeal no fórum Duosat Blade HD
    Respostas: 31
    Último Post: 24-10-2012, 20:10
  3. Atualizaçao blade hd 2.2 esta com canais codificados
    Por falcaopl no fórum Duosat Blade HD
    Respostas: 3
    Último Post: 19-06-2012, 22:59
  4. CANAIS CODIFICADOS SM1
    Por Iago Camargo no fórum Dongle SM-BOX
    Respostas: 21
    Último Post: 10-07-2011, 11:09

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •  
Sobre nós
Desde outubro de 2010, trazendo até você, caro usuário, todas as novidades que cercam o mundo da TV via satélite, com veracidade e credibilidade.

Para nós do AzsBrasil é sempre um prazer receber os novos usuários que buscam informaçções e orientação a respeito de seus equipamentos.

Novos tempos vem por aí, fiquem ligados.
Siga-nos!
Contato
azsbrasiloficial@hotmail.com